본문 바로가기
안드로이드

안드로이드 스튜디오 - Google Maps v2의 클래스를 찾지 못하는 경우

by Dokon Jang 2015. 12. 3.
반응형

안드로이드 스튜디오에서 아래와 같이 Google Maps v2의 클래스를 찾지 못하는 경우가 있습니다.



이것은 Compile SDK Version 때문에 발생하는데, 즉 Google APIs로 변경해야 한다.



 compileSdkVersion 21compileSdkVersion  "Google Inc.:Google APIs:21" 로 변경

 




반응형

댓글0